Web Analysis for Captec - captec.cl
Cursos de Capacitación en el área Técnico Industrial, Administración y RRHH, Gestión de Calidad, Maritima Portuaria, Seguridad Privada. Cursos con Franquicia SENCE
It is a domain having cl extension. This website is estimated worth of $ 8.95 and have a daily income of around $ 0.15. As no active threats were reported recently by users, captec.cl is SAFE to browse.
PageSpeed Score
Siteadvisor Rating
Not Applicable
Traffic Report
| Daily Unique Visitors: | Not Applicable |
| Daily Pageviews: | Not Applicable |
Estimated Valuation
| Income Per Day: | $ 0.15 |
| Estimated Worth: | $ 8.95 |
Search Engine Indexes
| Google Indexed Pages: | Not Applicable |
| Bing Indexed Pages: | Not Applicable |
Search Engine Backlinks
| Google Backlinks: | Not Applicable |
| Bing Backlinks: | Not Applicable |
Safety Information
| Google Safe Browsing: | No Risk Issues |
| WOT Trustworthiness: | Not Applicable |
| WOT Child Safety: | Not Applicable |
Website Ranks & Scores
| Alexa Rank: | Not Applicable |
| Domain Authority: | Not Applicable |
Web Server Information
Page Resources Breakdown
Homepage Links Analysis
Website Inpage Analysis
| H1 Headings: | Not Applicable | H2 Headings: | 4 |
| H3 Headings: | Not Applicable | H4 Headings: | 1 |
| H5 Headings: | Not Applicable | H6 Headings: | Not Applicable |
| Total IFRAMEs: | 1 | Total Images: | 13 |
| Google Adsense: | Not Applicable | Google Analytics: | Not Applicable |
Websites Hosted on Same IP (i.e. 64.111.106.59)
HTTP Header Analysis
Date: Tue, 24 Jun 2014 13:53:03 GMT
Server: Apache
Last-Modified: Mon, 23 Jun 2014 13:14:38 GMT
ETag: "37fb-4fc80a00ea7e8"
Accept-Ranges: bytes
Vary: Accept-Encoding
Content-Encoding: gzip
Content-Length: 4306
Content-Type: text/html
Domain Information
Domain Nameserver Information
| Host | IP Address | Country | |
|---|---|---|---|
| ns1.dreamhost.com |
|
162.159.26.14 |
United States of America
|
| ns2.dreamhost.com |
|
162.159.26.81 |
United States of America
|
| ns3.dreamhost.com |
|
162.159.27.84 |
United States of America
|
DNS Record Analysis
| Host | Type | TTL | Content |
|---|---|---|---|
| captec.cl | SOA | 14399 |
MNAME:
ns1.dreamhost.com
RNAME: hostmaster.dreamhost.com SERIAL: 2013121200 REFRESH: 17560 RETRY: 1800 EXPIRE: 1814400 MINIMUM: 14400 |
| captec.cl | NS | 14399 | ns1.dreamhost.com |
| captec.cl | NS | 14399 | ns2.dreamhost.com |
| captec.cl | NS | 14399 | ns3.dreamhost.com |
| captec.cl | A | 14389 | 64.111.106.59 |
| captec.cl | MX | 12413 |
PRIORITY:
30
TARGET: ASPMX2.GOOGLEMAIL.COM |
| captec.cl | MX | 12413 |
PRIORITY:
30
TARGET: ASPMX4.GOOGLEMAIL.COM |
| captec.cl | MX | 12413 |
PRIORITY:
30
TARGET: ASPMX5.GOOGLEMAIL.COM |
| captec.cl | MX | 12413 |
PRIORITY:
20
TARGET: ALT2.ASPMX.L.GOOGLE.COM |
| captec.cl | MX | 12413 |
PRIORITY:
10
TARGET: ASPMX.L.GOOGLE.COM |
| captec.cl | MX | 12413 |
PRIORITY:
20
TARGET: ALT1.ASPMX.L.GOOGLE.COM |
| captec.cl | MX | 12413 |
PRIORITY:
30
TARGET: ASPMX3.GOOGLEMAIL.COM |
Full WHOIS Lookup
ACE: captec.cl (RFC-3490, RFC-3491, RFC-3492)
SOC DE CAPACITACION CAPTEC LTDA
Contacto Administrativo (Administrative Contact):
Nombre : Mario Giácaman Ahués
Organización: SOC. DE CAPACITACION CAPTEC LTDA
Contacto Técnico (Technical Contact):
Nombre : Isaac Rosenblum Cerda
Organización: SOC. DE CAPACITACION CAPTEC LTDA
Servidores de nombre (Domain servers):
NS1.DREAMHOST.COM (66.33.206.206)
NS2.DREAMHOST.COM (208.96.10.221)
NS3.DREAMHOST.COM (66.33.216.216)
Última modificación al formulario
(Database last updated on): 11 de diciembre de 2013 (23:40:24 GMT)
Más información (More information):
http://www.nic.cl/registry/Whois.do?d=captec.cl
Este mensajes está impreso en ISO-8859-1
(This message is printed in ISO-8859-1)

Not Applicable
$
8.95